学无止境阿,今天弄了一天阿拉德tp竟然还加密的php7.3还不行

163次阅读

共计 189 个字符,预计需要花费 1 分钟才能阅读完成。

阿拉德网站端是 tp 框架的,竟然加密代码
好不容易 升级了 glibc 跑起来了,却又说没有针对这个版本的加密
ixed.7.1.lin 能用在 php7.3 上面吗
这玩意到底咋加密的,自己能去掉 加密吗
This protected script was not encoded for version 7.3.33 of PHP. 复制代码

正文完
 0